0 Membros e 1 Visitante estão a ver este tópico.

Romenizk

Boas pessoal, não sei porque não consigo ligar o pc, sempre que o tento ligar o pc ele ao inicio liga normalmente e depois vai para a parte do windows de segurança e dame esse erro que está na imagem



Alguem me consegue ajudar?

Obrigado !!!
Engraçado
0
Info
0
Não gostei
0
Gostei
0
Uauuu!
0
cocó
0
chorar
0
festa
0
horrível
0
furioso
0
muito bom
0
oh MEU DEUS!!
0
No reactions
No reactions
No reactions
No reactions
No reactions
No reactions
No reactions
No reactions
No reactions
No reactions
No reactions
No reactions

Sepol

Vais precisar de um CD do windows. Mete o CD (poe o PC a fazer boot do CD) e depois seleciona "Reparar" (ou uma opção semelhante). Se não resultar, volta a fazer boot do CD e seleciona "Consola de recuperação" (ou algo com um nome parecido) e daí escreve "chkdsk /r" (sem as aspas) e prime enter. Isto vai correr o chkdsk (que significa "check disk", já agora) e pode demorar umas horas a completar.
Engraçado
0
Info
0
Não gostei
0
Gostei
0
Uauuu!
0
cocó
0
chorar
0
festa
0
horrível
0
furioso
0
muito bom
0
oh MEU DEUS!!
0
No reactions
No reactions
No reactions
No reactions
No reactions
No reactions
No reactions
No reactions
No reactions
No reactions
No reactions
No reactions

Romenizk

WOW muito obrigado pelaa ajuda vou agora ver se dá



Engraçado
0
Info
0
Não gostei
0
Gostei
0
Uauuu!
0
cocó
0
chorar
0
festa
0
horrível
0
furioso
0
muito bom
0
oh MEU DEUS!!
0
No reactions
No reactions
No reactions
No reactions
No reactions
No reactions
No reactions
No reactions
No reactions
No reactions
No reactions
No reactions

Romenizk

Já agora sabes me explicar o porque do erro?



Engraçado
0
Info
0
Não gostei
0
Gostei
0
Uauuu!
0
cocó
0
chorar
0
festa
0
horrível
0
furioso
0
muito bom
0
oh MEU DEUS!!
0
No reactions
No reactions
No reactions
No reactions
No reactions
No reactions
No reactions
No reactions
No reactions
No reactions
No reactions
No reactions

*

Arky_PT

  • *
  • 263
    +5/-0
a Sepol disse e muito bem!
mas as recuperações da microsoft são conhecidas por ser um verdadeiro FAIL!


esse erro, podem ser varias coisas!
algum software/virus te eliminou ficheiros de arranque!
sectores danificados ou delays no sector boot do sistema.
ou mesmo disco danificado!
Engraçado
0
Info
0
Não gostei
0
Gostei
0
Uauuu!
0
cocó
0
chorar
0
festa
0
horrível
0
furioso
0
muito bom
0
oh MEU DEUS!!
0
No reactions
No reactions
No reactions
No reactions
No reactions
No reactions
No reactions
No reactions
No reactions
No reactions
No reactions
No reactions
Gaming Rig: i7 2600k - OC 4400Mhz AsRock Z77 FataL1ty Performance - GeiL Evo Corsa 1866Mhz 16GB DDR3 - SSD Corsair Force Series 120GB - Asus GTX970 OC 4Gb -Corsair Hydro Cooler H60 - Western Digital 1TB - NZXT S340

Sepol

eu costumo receber esse erro quando me ponho a 'brincar' com as partições e a instalar/modificar sistemas operativos em paralelo com o windows :P
Engraçado
0
Info
0
Não gostei
0
Gostei
0
Uauuu!
0
cocó
0
chorar
0
festa
0
horrível
0
furioso
0
muito bom
0
oh MEU DEUS!!
0
No reactions
No reactions
No reactions
No reactions
No reactions
No reactions
No reactions
No reactions
No reactions
No reactions
No reactions
No reactions

Romenizk

Hum ok obrigado por tudo
Engraçado
0
Info
0
Não gostei
0
Gostei
0
Uauuu!
0
cocó
0
chorar
0
festa
0
horrível
0
furioso
0
muito bom
0
oh MEU DEUS!!
0
No reactions
No reactions
No reactions
No reactions
No reactions
No reactions
No reactions
No reactions
No reactions
No reactions
No reactions
No reactions